Search



589 documents found



  • gitec Psycopg do ubuntu - ...______________ > Eu já instalei. Eu tb instalei, mas não estou conseguindo conectar o bicho. Talvez esteja faltando alguma configuração q eu t...
    by Helder Vieira 15 years, 3 months ago
  • gitec Zimbra - ...o Mineiro Uso a uns 6 anos instalei e esqueci, não tive mais problemas com email. Evaldo Em 03/04/2013 12:50, Mauricio Aureliano escreveu: &...
    by Thiago Almeida 7 years, 8 months ago
  • gitec Me rendendo ao ubuntu! - ...i o mandriva 2006 power pack, instalei e ele reconheceu as conexões normalmente, além de estar hiper facil de usar, com tudo que vc precisa na inter...
    by "Angelo Marcondes de Oliveira Neto CPD (Câmara Municipal de Canr 15 years ago
  • gitec Instalação do Portal Modelo e SAPL e SAAP no Kurumin. - Pessoal, estou tentando instalar o Ubunto em um Notebook Compaq Presario 1200, mas infelizmente não está dando certo. Instalei o Kurumin 6 e está ...
    by Laurimar Pereira de Souza 14 years, 6 months ago
  • gitec Desativar a UEFI no Ruindows 8.1 - ...Já particionei pelo Windows e instalei o Ubuntu 14.04, mas não consigo dar boot nele, mesmo tendo desabilitado o "secure boot" Mas ...
    by Angelo Marcondes 6 years, 6 months ago
  • gitec OpenOffice 2.0 no Ubuntu. - ...atou problemas sobre JRE (que instalei tudo o possível de Java, etc). Agora não abre os bancos de dados *.odb para eu criar as tabelas. Já tentei de v...
    by Daniel 15 years, 1 month ago
  • gitec Saida go grupo - ...gitec] Instalação SAPL Já instalei ele no Ubuntu 12.04, mas a performance é sem igual usando o ubuntu 12.04 server... instalei o 12.04 e instal...
    by Joao Henrique Gouveia 7 years, 9 months ago
  • gitec como instalar dexterity no plone 4? - .../plone.app.dexterity-1.2.1 e instalei com o comando dentro desta pasta: $ ../../../Python/bin/python2.6 setup.py install Após isso, entrei...
    by Fabiano de Almeida 8 years, 5 months ago
  • plonegov-br Senha do portal no modo desenvolvimento - Pessoa, instalei em modo desenvolvimento e não achei onde fica a senha. É uma padrão? Não achei nada de "user" e "pass...
    by Michele V 4 years, 7 months ago
  • gitec PM3 portlets - ..., tem como ter de volta? 2. Instalei o PM3 local par testes no ubuntu 16.06, sem erros, mas não sobe. tem algo mais que IP:8180/portal depois ...
    by Márcio Vilas Boas 3 years, 6 months ago
  • gitec SAPL 2.5 - Pesquisa textual - ...ara SAPL 2.3 correto ? o que instalei aqui é o 2.5. Morale tem uma receitinha de bolo para isso que me enviou ??? Grato pela atenção desde já. ! ...
    by Adriano Rafael Gomes 7 years, 6 months ago
  • gitec Compartilhar conexão com a internet - Estou com um problema na C M de Santana, pois foi adquirido um link de wirelless via rádio e instalei no servidor UBUNTU, nele esta funcionando tud...
    by Alisson Fraga 14 years, 2 months ago
  • gitec Erro no servidor de imagem do Gnome - Salve galera. oia eu aqui novamente! Instalei num terminal o Ubuntu dae troquei o monitor velho por um novo dae quando vai abrir o Gnome... some t...
    by André Silveira 14 years, 9 months ago
  • gitec Driver para Notebooks tela widescreen - ...s aulas com mais facilidade. Instalei o Conectiva 10 sem nenhum problema. Acontece que não estou conseguindo os drivers para poder entrar no modo grá...
    by cvarapiraca 15 years, 2 months ago
  • gitec Tamanho do Slide-show - Boa Tarde Pessoal. Instalei o Plone Slide Show no nosso portal aqui de Paranaguá, só que ele é muito pequeno, teria como aumentar o tamanho dele? ...
    by Paulo Torres 7 years, 4 months ago
  • gitec problema restauracao de backup sapl 2.2 - ...quina virtual com o ubuntu 8, instalei o sapl 2.2 (com a senha de administrador zope diferente da maquina de producao), retornei o backup da maquina ...
    by Rodrigo Almeida Americo 7 years, 9 months ago
  • gitec SPDO - erro - Estava tentando instalar o SPDO mas gerou o seguinte erro depois que fui instaciar (instalei pelo intalador automático) obs: tenho o SAPL insta...
    by Lucas 8 years, 5 months ago
  • gitec SPDO não carrega - Senhores, Decidimos realizar testes no SPDO para verificarmos a possibilidade de o adotarmos. Baixei o Ubuntu 12.04 e instalei em uma máqui...
    by Fabiano Weimar dos Santos 8 years, 7 months ago
  • gitec Publicar o Portal Modelo na internet - ...ospedar localmente o PM. Já o instalei em um servidor e atualmente está ligado a um shitch com um ip de subrede estático.</DIV> <...
    by Silvia Rocha 9 years ago
  • gitec Erro na instalação do SAPL 2.3 na VM - ...<br>Já removi e instalei tudo de novo e o erro persiste.<br>O que devo fazer?<br><br></...
    by a.chaves 10 years ago
 

The contents and data of this website are published under license:
Creative Commons 4.0 Brasil - Atribuir Fonte - Compartilhar Igual.