Mudanças entre a Versão 3 e Versão 4 de MontagemDisq


Ignorar:
Timestamp:
18/01/2007 16:41:54 (13 anos atrás)
Autor:
cristianocampos
Comentário:

--

Legenda:

Não Modificado
Adicionado
Removido
Modificado
  • MontagemDisq

    v3 v4  
    99Para instalação do submount os seguintes pacotes devem estar instalados:
    1010
    11 * build-essential
     11 * build-essential
    1212
    13 * linux-headers-<''kernel''>
     13 * linux-headers-<''kernel''>
    1414
    1515Para saber qual é o pacote linux-headers-<''kernel''> correto verifique a versão do kernel. Para isso use o comando ''uname-r'' conforme abaixo:
     
    2727}}}
    2828
    29 * Para o Brezzy é necessaŕio instalar o compilador ''gcc-3.4''.
     29 * Para o Brezzy é necessaŕio instalar o compilador ''gcc-3.4''.
    3030
    31 * Após a instalação dos pacotes baixe os fontes do submount. Para tanto use o seguinte comando:
     31 * Após a instalação dos pacotes baixe os fontes do submount. Para tanto use o seguinte comando:
    3232
    3333{{{
 

The contents and data of this website are published under license:
Creative Commons 4.0 Brasil - Atribuir Fonte - Compartilhar Igual.